​人民同泰股票聊聊紫林底部擒牛指标公式?

人民同泰股票聊聊紫林底部擒牛指标公式

指标名称:人民同泰股票子林底抓牛配方

指标类型:抑价、漏顶

​人民同泰股票聊聊紫林底部擒牛指标公式?

索引代码:

找不到未来函数

P1:=-6;

BIAS1:=(CLOSE-MA(关闭,6))/MA(CLOSE,6)*100;

BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

BIAS3:=(CLOSE-MA(CLOSE,24))/毫安(CLOSE,24)*100;

MM:=(BIAS1+2*BIAS2+3*BIAS3)/6;

股价走势:=ma(mm,3),红色;

买入信号:=EMA(股价走势,2);

内容版权声明:除非注明,否则皆为请不要随意转载

转载注明出处:http://www.open-lib.com/gpzx/1405.html